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“Effectief werken aan een levensvatbare gebouwde omgeving  
door het bieden van intuïtieve, innovatieve software en bijbehorende diensten” 

Algemeen 

Onze visie / missie
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1.  Inleiding  
Energetische verplichtingen in Vlaanderen. 

2.Bruikbare tools in ARCHICAD.  
wat is de Energy Evaluation en add-on EcoDesigner STAR? 

3. Voorbereiden van het Model 

Klaarmaken van het model in functie van de Energy Evaluation. 

4.De Energy Evaluation 
Toetsen van het model met de Energy Evaluation, conform de EPB-eisen. 

5. Info uittrekken. 
Energy Evaluation rapport genereren, export naar Excel. 

6.Extra tips 

EPB & Duurzaamheid 

Inhoud
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INLEIDING



EPB | Energieprestatie en Binnenklimaat 
Sinds 1 januari 2006 is een (ver-)bouwproject EPB-plichtig, als er een bouwvergunningsaanvraag  
of melding nodig is voor het project. 
Maar er zijn Vrijstellingen! http://www.energiesparen.be/epb/toepassingsgebied  

Eis volgens bestemming gebouw(-deel) volgens aard werkzaamheden en volgens indiendatum bouwaanvraag:  
• Thermische isolatie: K-peil, U- en R-waarden 

• Energieprestatie: E-peil, Netto-EnergieBehoefte (NEB) en Ingrijpende Energetische Renovatie (IER) 

• Binnenklimaat: Ventilatie en Oververhitting 

http://www.energiesparen.be/epb/welkeeisen  

Huidige regelgeving in Vlaanderen 

Energieprestatieregelgeving
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EPW | Energieprestatie van Residentiële gebouwen 

Berekeningsmethode voor residentiële gebouwen, dus woningen, appartementsgebouwen...  

EPN | Energieprestatie van Niet-residentiële gebouwen 

Bij bouwaanvragen met indiendatum vanaf 1 januari 2017 vormen kantoren, scholen en Andere Specifieke Bestemmingen 
(ASB) samen de 'niet-residentiële gebouwen', afgekort ‘EPN-gebouwen’. 

Ter vervanging van EPU-rekenmethode (utilitaire gebouwen: scholen en kantoren), geldig voor vergunningsvragen tot 1 

januari 2017.



BEN | Bijna-energieneutraal nieuwbouw 
vanaf 2021 de standaard voor nieuwbouwwoningen in Vlaanderen, in heel Europa zelfs. 

Onderscheid tussen:  

• BEN-wooneenheden: E-peil max. E30 + specifiek eisenpakket. 

• BEN-scholen/-kantoren: E-peil max. E40 + specifiek eisenpakket. 

http://www.energiesparen.be/bouwen-en-verbouwen/bijna-energieneutraal-ben  

BENOveren 
Grondig energetische renovatie bij woningen 

Twee opties: 

• Alle onderdelen van de bouwschil (dak, muren, ramen,  vloeren…) van de woning 

voldoen aan de vastgelegde U-waarde. 

• Verwarming met een energiezuinige installatie  
of woning aansluiten op een efficiënt warmtenet. 
OF 

• E-peil max. E60 of EPC (energiescore) max. 100 kWh/m2. 

http://www.energiesparen.be/ikBENOveer  

Huidige regelgeving in Vlaanderen 

Energieprestatieregelgeving
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Korte toelichting 
Ter vervanging van het K-peil en de netto-energiebehoefte ruimte verwarming (NEBrv)  

bij bouwvergunningsaanvragen vanaf januari 2018 (volgens de huidige informatie).  
Maximale U-waarden blijven naast het S-peil van toepassing. 

De bepaling van het S-peil gebeurt door middel van het verliesoppervlak van een woning 

te projecteren op een bol = Equivalente boloppervlakte. 

Toekomstige regelgeving in Vlaanderen 

S-Peil | Gebouwschilindicator
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Wat er verandert er na de invoering van het S-peil? 
• De afschaffing van het K-peil en de netto-energiebehoefte. 

• De muur naar een aangrenzende verwarmde ruimte wordt als een verliesoppervlak 

beschouwd. 

• Betere Luchtdichtheid en meer Thermische Isolatie is een vereiste. 

• Berekening per individuele wooneenheid.  
(niet één peil voor het gebouw). 

• Schilkwaliteit van woningen kan op een eerlijke manier met elkaar vergeleken worden.  
Hierdoor worden kleine woningen veel minder benadeeld.



S-peil verlagen 
• Meer isolatie van de constructie, inclusief het oplossen van bouwknopen. 

• Luchtdichtheid van de schil verbeteren. 

• Zonnewering, beschaduwen door overstekhoeken en g-factor van de beglazing aanpassen. 

• Grootte en oriëntatie van de vensters aanpassen. 

• Keuze voor een vormefficiënte geometrie,  
vooral door het beperken van het verliesoppervlak. 

• Voldoende thermische massa voorzien.
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Toekomstige regelgeving in Vlaanderen 

S-Peil | Gebouwschilindicator



BRUIKBARE TOOLS IN 
ARCHICAD



Toelichting 
Een gebruiksvriendelijke tool om dynamische bouwenergetische simulaties te genereren in ARCHICAD omgeving.  
Isolatiewaarden en zones worden automatisch uit het model gehaald.  

Daarnaast kan er extra informatie worden toegevoegd, zoals: 

• Installaties 

• Locatie/functie 

• Zonbelasting 

Deze info wordt eveneens automatisch gegenereerd uit het model. 

Mogelijkheden 
• Gemiddelde isolatiewaarde van gebouwdelen 

• Energieverbruik naar type (verwarming, koeling, verlichting & energieverbruik) per jaar, per m2 

• Energieverbruik naar bron (gas, olie, enz.) per jaar en per m2 

• CO2 Footprint (jaarlijkse uitstoot van kooldioxide) 

• Energiebalans per uur, op basis van dynamische berekening 

• Energiekosten per jaar en per m2 

Bruikbare Tools 

Energy Evaluation
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Toelichting 
EcoDesigner STAR is een Add-on voor ARCHICAD.  
Hiermee worden energie-efficiente modellen ontworpen.  

BIM (Building Information Model) wordt BEM (Building Energy Model).  
http://www.kubusinfo.nl/ArchiCAD/ArchiCAD/Duurzaamheid/EcoDesigner-STAR 

Voordelen tegenover Energy Evaluation  

• Koudebrug simulatie en -berekening 
• Een catalogus met basis- en expert gebouwinstallatie systemen 

• Duurzame energiebronnen 

• BIM-BEM data export 

• LEED en BREEAM 

• Volledig custom made Energy Evaluation Report 

• Temperatuurverloop per uur voor ieder thermal block 

• Vergelijken van ontwerpvarianten

Bruikbare Tools 

EcoDesigner STAR
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Bruikbare tools in ARCHICAD  

Vergelijkingstabel Energy Evaluation - EcoDesigner STAR
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Voorbereiden van het Model



Voorbereiden van het Model 

Modeleer het gebouw

Voor een succesvolle analyse moet het model minimaal de volgende informatie bevatten: 

• Gebouwschil (vloeren, gevels, daken) 

• Gevelopeningen (ramen, deuren) 

• Belangrijkste interne structuur, van belang voor warmteaccumulatie 

• Zones voor iedere geconditioneerde ruimte 

• Locatiebepaling 

Belangrijke regels voor een goed resultaat: 

• Gebruik het Mesh gereedschap voor de directe omgeving  

• Gebruik zo veel mogelijk Composites en geen losse parallelle wanden/vloeren/daken voor de zonebegrenzingen  

• Gebruik consistent dezelfde Building Materials voor dezelfde materialen (ook in composites) 

• Zones per verdieping en met de inner edge methodiek tekenen
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Composites 
Werk zoveel mogelijk met Composites in functie van de U-waarde 

berekeningen. 

Maak goed gebruik van de Building Materials en controleer de 

Physical Properties. 

Voorbereiden van het Model 

Gebouwenvelop
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Physical Properties 
Terug te vinden bij de Building Materials in het onderdeel Categories and Properties. 

Bij voorkeur materialen uit deze Catalogus toe te passen. 

Voorbereiden van het Model 

Gebouwenvelop
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Tip: 
De Building Materials voor de VMSW zijn al 

goed ingesteld in functie hiervan. 
zie T&T 082 - VMSW meetstaat voorbereiden. 
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Gebruik de juiste geometriemethode 
Gebruik de ‘Inner Edge’ geometriemethode in functie van de Energy Evaluation 

Aansluiten met daken 
Gebruik ‘Trim to roof’ als er dakramen in het model zitten 

Zone per verdieping tekenen 

Van toepassing bij bijvoorbeeld Trappenhuizen, Atria, … 

Zone begrenzing 
Lines, Circles, Polylines,… kunnen gebruikt worden als zone begrenzing. 

vink hiervoor ‘zone boundary’ in de selection settings. 

Voorbereiden van het Model 

Zones correct aansluiten

1



Project Location invullen 
Terug te vinden onder het Menu File. 

Project info invullen 
‘Project Name’ en ‘Site Full Adress’ worden hierdoor automatisch aangevuld. 

Menu File > Info > Project Info… 

Positionering model 

‘Lattitude' & ‘Longitude’ via de Knop ‘Cities…’ in te stellen, 
      Let op! 
      Keuze van de steden in functie van de Energy Evaluation is beperkt tot: 

•  Brussel 

• Oostende 

• Saint Hubert 

Project North 

Het Noorden instellen volgens het X-Y assenstelsel. 

Voorbereiden van het Model 

Aanwezige tools in ARCHICAD 
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De Energy Evaluation



Energy Model Review 

Inhoud

Korte toelichting 
Deze tool is terug te vinden in ARCHICAD onder:  
Menu Design > Energy Evaluation of 
Menu Window > Palettes > Energy Model Review. 

Onderdelen: 

• Thermal Blocks 

• Structures 

• Openings 

Extra onderdelen: 

• Operation Profiles 

• Environment Settings 

• Climate Data 

• Building Systems 

• Energy Source Factors 

• Energy Costs 

• Thermal Bridge Simulation (enkel bij EcoDesigner STAR) 

• Energy Simulation Options 

Deze zijn terug te vinden via de tandwiel knop.
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Toelichting 
Een groep van ruimten met dezelfde bouwfysische eisen en installaties.  

• Maak Thermal Blocks aan (1) 

• Koppel alle zones aan Thermal Blocks (2) 

• Koppel een gebruiksfunctie - Operation Profile aan ieder Thermal Block 

• Koppel de installaties - Building Systems aan de Thermal Blocks 

• Update Zones en Update Energy Model Review
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1  2 

Energy Model Review 

Thermal Blocks



Energy Model Review 

Operation Profiles (1)

Available Operation Profiles 
Een gebruiksfunctie die toegekend wordt aan een bepaalde Thermal Block.  
Kies een type Operation Profile die het meest geschikt is. 

Occupancy Data 

• Kies bij Occupancy Type: ‘Woning’ - ‘Utiliteit’. 

Onderstaande waardes zijn standaard, maar kunnen aangepast worden: 

• Human Heat Gain: Hoeveelheid geproduceerde lichaamswarmte per persoon. 
• Service hot-water Load: Hoeveelheid warm waterverbruik per persoon. 

• Humidity Load: Hoeveelheid gegeneerde luchtvochtigheidsgraad per gebouw.  

ArchiCafé- 22



Daily Schedules 
Stel Tijdschema's in voor het gebouw. In functie van het gebruik  

per dag of vaste periodes worden al dan niet meerdere schema’s afgesteld. 

Daily Profile Editor 
Hier wordt een bepaalde Daily Schedule verder bepaald: 

• Kies een tijdsduur (per uur) in het schema. 

• Internal Temperature:  
Stel per tijdsduur de benodigde minimum en maximum temperaturen in. 

• Internal Heat Gain:  
Bepalen van factoren die warmte genereren per vloeroppervlak (W/m2). 

• Occupancy Count: Bezettingsgraad per persoon. 

• Lighting: Gebruik van een type verlichting in de ruimte . 

• Equipment: zijn er toestellen zoals computers, TV’s die warmte genereren in de ruimte?
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Energy Model Review 

Operation Profiles (2)



Basic View 
Hier worden installaties gekozen per Thermal Block. 

Keuze uit: 

• Verwarming 

• Koeling 

• Ventilatie 

Aanpak 

Kies een installatiesysteem in de linkerkolom. 
Stel in de rechterkolom het systeem verder af. 

Ken Thermal Blocks toe per systeemtype. 

        Let op! 

        Expert View is enkel toegankelijk met EcoDesigner STAR 
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Energy Model Review 

Building Systems



Expert View 
Laat toe om de Building Systems diepgaander in te stellen. 

. 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Energy Model Review - EcoDesigner STAR 

Building Systems



Toelichting 

Deze worden automatisch gegenereerd uit het model.  

Aanpak 

• Controleer de waarden - gebruik de handigste weergave 

• Corrigeer bij voorkeur het model - kies anders om ze handmatig te overrulen
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Energy Model Review 

Structures (1)



U-Value Calculator 

U-waarden (en R-waarden) worden automatisch berekend volgens de gebruikte building materials. 

Extra Parameters 

• Warmteovergansweerstand buiten (Rsi) 

• Warmteovergansweerstand binnen (Rse) 

• Lineaire koudebrug - koppeling enkel mogelijk met EcoDesigner STAR 

Deze parameters kunnen manueel aangepast worden.
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Energy Model Review 

Structures (2)



Structure’s Heat Storage Mass 

Het aangewezen om dit manueel aan te passen indien men Lichte constructies (gipskartonwand,…) of 

Zware constructies (Betonwanden) in het model zitten. 

Klik op het slotje naast de U-value om naar het menu U-Value Override te gaan. 

Infiltration 

Luchtdoorlatendheid (lekdebiet) per oppervlakte (l/sm2). 

Hoe lager de waarde hoe beter de luchtdichtheid van het model is. 

Solar Absorptance 
Lichtabsorptie van zonne-energie wordt bepaald door de afwerking van een gebruikt materiaal.  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Energy Model Review 

Structures (3)



Energy Model Review 

Openings (1)

Toelichting 

Positionering en de oppervlakten van ramen en deuren worden automatisch geanalyseerd.  

Aanpak 

• Ga naar de Openings Catalog 

• Kies het type glas 

• Kies het type kader 

• Kies type zonwering 

• Voer de Solar Analysis uit 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Verklarende woordenlijst 

TST%          

DST%          

Perimeter   

Opaque U-value 

  

Glazing U-value    

Overall U-value  

ZTA% 

LTA%  

Psi-waarde 

Infiltratie (l/sm) 

 

>  Total Solar Transmittance  
    - g-waarde (ZonToetredingsfactor) omgezet naar een percentage. 

>  Direct Solar Transmittance - wordt in BE niet gebruikt. 

>  Omtrek raam-/deurkader. 

>  U-waarde kader  
    - Keuze maken in Openings Catalog, kan in menu Openings aangepast worden. 

>  U-waarde glas  
    - Keuze maken in Openings Catalog, kan in menu Openings aangepast worden. 

>  U-waarde raam-/deurgeheel - wordt automatisch gegenereerd. 

>  ZonneToetredingsfactor of g-waarde. 

>  LichtToetredingsfactor. 
>  Lineaire warmtedoorgangscoëfficiënt (W/m2K) inzake warmteverlies raakvlak     

    afstandshouder raam-glas, hoe lager de waarde hoe beter de thermische     

    weerstand van het buitenschrijnwerk. 

>  luchtdoorlatendheid buitenschrijnwerk, hoe lager de waarde hoe beter de  
    luchtdichtheid van het buitenschrijnwerk.

Energy Model Review 

Openings (2)
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Solar Analysis 

Warmtebelasting door zon is model gebaseerd,  
inclusief invloed omgevingsmodel (gebouwde omgeving en bomen). 

Mogelijkheid om een grafische ‘solar analysis’ voor iedere gevelopening te maken       

Energy Model Review 

Openings (3)
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Location and Climate 

Volgens de bepalingen in Project Location.  
Climate Data: keuze klimaattype en visuele weergave van datatypes (Windsnelheid,…). 

Klimaatdata voor Brussel, Oostende of Saint Hubert is beschikbaar via onderstaande link: 

https://energyplus.net/weather-region/europe_wmo_region_6/BEL%20%20  

Grade Level 

Modeled by Mesh Elements aanvinken.  
Surface Heat Transfer - standaard waarden opgegeven. 

Soil type 

Keuze type grondsoort.  

Surroundings 

Keuze type omgeving, 

Ground reflectance (Reflectie grondoppervlak) past zich aan volgens keuze.

Energy Model Review 

Environment Settings (1)
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Wind Protection 

Als de nabije omgeving op een bepaalde manier afgeschermd (muur, haag,…) wordt,  
kan dit ingesteld worden per oriëntatie. 

Horizontal Shading 

Bijkomende schaduwvlakken (Bomen,…) kunnen per oriëntatie opgegeven worden. 

Energy Model Review 

Environment Settings (2)
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Toelichting 

In dit menu zijn de grondstoffen met hun energetische waarden en CO2 emissie-factoren (kg/kWh) terug te vinden. 

Dit zijn standaardwaarden die aangepast kunnen worden naar lokale normen. 

Bron elektriciteitsgebruik  

Hier wordt dit opgegeven met het percentage van het verwacht gebruik (Proportion).  
Indien er meer dan één energiebron wordt toegepast, kan de extra bron toegevoegd worden met de Plus-knop. 

Energy Model Review 

Energy Source Factors

ArchiCafé- 34



Toelichting 

In dit menu kunnen eenheidsprijzen toegekend worden, met een bepaalde munteenheid. 

De eenheidsprijzen werden standaard niet ingevuld, dit is afhankelijk van type energiecontract. 

Energy Model Review 

Energy Costs
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Info uittrekken



Toelichting 

Is een rapport dat gegenereerd wordt vanuit de Energy Model Review. 

Kan in PDF, Excel, PHPP, gbXML,… 

Update eerst de Energy Model Review en de zones (1)  
vooraleer de Energy Simulation (2) wordt opgestart. 

De uitgetrokken info is geen vervanging voor EPB software,  
maar geeft een goed beeld tijdens het ontwerp! 

Energy Model Review 

Energy Evaluation Report Dialog
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PDF-rapport 

In dit rapport zijn onderdelen terug te vinden, die ingesteld zijn in de Energy 

Model Review. 

Je kan in de de linkerkolom de beschikbare onderdelen aan- of uitvinken. 

Per onderdeel kunnen er keuzes gemaakt worden. 

Excel-rapport 

Dit type rapport is een stuk gedetailleerder dan het pdf-rapport. 

Er wordt één algemeen bestand gemaakt en een bestand per Thermal Block, waar 
alle info uit de Energy Model Review gevonden kan worden. 

Exporteren naar Excel: 

 Kies het uitklapmenu naast de knop Save as PDF… > Save as XLS… 

Energy Model Review 

Energy Evaluation Report Dialog
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EXTRA TIPS



Object ‘Noordpijl 20’ correct positioneren 
Volg project Noorden:  aanvinken 
Hierna Noorden bepalen van het object met behulp van ‘Set Project North’.  
Via het Menu Options > Preferences > Set Project North. 

Tips en Trucs 

Aanwezige tools in ARCHICAD 
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Export naar Sketchup 
Veel EPB-verslaggevers maken gebruik van Sketchup. 

Vanuit ARCHICAD kunnen zones eenvoudig naar sketchup geëxporteerd worden. 

• Open de 3D view en ga naar menu View > Elements in 3D view > Filter and Cut Elements in 3D… 

• Vink bij het onderdeel Element Types to Show in 3D enkel Zones aan en kies OK. 

• Nu zijn enkel de zones zichtbaar. 

• Ga naar menu File > Save As… en kies bij Format: Sketchup File en kies Bewaar. 

Tips en Trucs 

Aanwezige tools in ARCHICAD 

ArchiCafé- 41



Zonstudie 
ARCHICAD biedt de mogelijkheid om eenvoudige zonnestudies te maken. 

Ga hiervoor naar het Menu Document > Creative Imaging > Create Sun Study. 

Zie ook: 

http://helpcenter.graphisoft.com/guides/archicad-20/archicad-20-reference-guide/visualization/visualization_extras/sun_study/  

Tips en Trucs 

Aanwezige tools in ARCHICAD 
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Tip: 
Je kan zonnestudies van de langste en kortste 

dag van het jaar maken volgens Noordprojectie 

in verband met slagschaduw op het model. 



EPB-wegwijzer 
Is het project EPB-plichtig of niet, hiermee kom je het te weten met deze handige checker:  
http://www.energiesparen.be/epb/wegwijzer  

Meer over EPB 
Is een handige website van het NAV, specifiek gericht op alles wat met EPB te maken heeft.  
http://www.meeroverepb.be  

Bouw Energie 

Is een kennisplatform voor Bouw & Energie met een aantal handige rekenmodules, zoals warmteverliesberekening, ventilatiedebieten per 
ruimte, … 

https://www.bouw-energie.be  

NIBE 
Is een Nederlandse organisatie die de duurzaamheid van o.a. bouwmaterialen onderzoekt aan de hand van het opstellen van Levens Cyclus 

Analyses (LCA). Deze zaken kunnen online geraadpleegd worden via de tool MilieuClassificaties. 

http://www.nibe.info/nl 
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Tips en Trucs 

Interessante websites



KUBUS 

Energie & Materialen sturen in ARCHICAD  

Praktijktoepassing 

Nodige informatie uit ARCHICAD trekken

Samenvatting
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Vragen



DIGITALE BOUWAANVRAAG

KeyMember Editie ARCHICAD 20 BE

• De verschillende nodige plannen zijn toegevoegd in de 

viewmap 

• Lettercodering zoals voorgeschreven voor de benaming 

van de export bestanden voor de dig. BA 

• Master layout toegevoegd voor de export van de digitale 

bouwaanvraag 

• Publisher set aangemaakt met de nodige plannen en hun 
juiste benamingen 
(de benamingen worden ingevuld door autotexten) 

• Referentiepunt object om op de plannen te plaatsen, 2D + 

3D zichtbaar 

46

Viewmap Publisher set


