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Bureaustandaard maken

ARCHICAD voor ontwerpers en tekenaars

Verspil geen tijd aan denkwerk over de bureaustandaard. Maak je werkmethodiek optimaal door in deze workshop gericht aan de gang te 
gaan met het maken van een eigen bureaustandaard. 

Inhoud:  
• Achtergrond over een template maken 
• Werkomgeving 
• Mappen structuren  
• Attributen beheren 
• Instellen van de gereedschappen 
• Bureaubibliotheek beheren 
• Favorieten instellen en beheren 
• Bureaustandaarden beheren  
• Waarop te letten bij omzetten van bestaande template naar nieuwe versie 

Doel van de cursus 

De bureaustandaard optimaliseren
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01 : Opstarten 

Bijbehorende bestanden: 
• Mappenstructuur - server 

Bijbehorende T&T: 
• 005 T&T - De opzet van de ARCHICAD NL template 
• 007 T&T - Een mappenstructuur en de archivering van ARCHICAD projecten 
• 058 T&T - De opzet van de ARCHICAD BE template

Nieuw project openen: 
• Met Nederlandse of Belgische template 

of zelfgemaakt bureau template. 
• Laatst gebruikte werkomgeving of 

standaard werkomgeving. 

Bestaand project openen: 
• Browse naar een project of open  

een recent project.  
• Laatst gebruikte werkomgeving  

of standaard werkomgeving

ARCHICAD starten 

Nieuw project  /  bestaand project

BS- 4



Wat is een template? 
Een template is een leeg projectbestand waarin alle benodigde instellingen vooraf reeds zijn gemaakt. In het beste geval hoeven er in de 
loop van projecten geen aanpassingen of toevoegingen meer gedaan te worden, alleen het project hoeft gemodelleerd te worden.  
Een nieuw project wordt in een gekozen template gemodelleerd.  

Let op!  
Een template kan in de loop van het project niet worden gewijzigd.  

Het template keuzemenu bij het starten van een nieuwe project geeft de volgende mogelijkheden:  
• ARCHICAD nr. BE KME template.tpl 
• ARCHICAD nr. BE template.tpl 
• ARCHICAD nr. NL KME template.tpl 
• ARCHICAD nr. NL template.tpl 

• Laatste gekozen templates anders dan de standaard default templates.tpl (1) 

• Browse Template… -> zoek hier naar nieuw aangemaakte templates (2)

ARCHICAD Template  

De keuze van de template
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Start nieuw project 

- keuze template met instellingen 

- keuze werkomgeving 

Mogelijk te wijzigen 

- instellingen die in de template waren 
gemaakt 

- keuze werkomgeving

1

2

Doel van een template 
• Uniformiteit in tekenwerk en werkprocessen brengen 
• Veel voorkomende taken automatiseren 
• De kwaliteit van de gewenste output waarborgen 
• Tijd besparen 

In een template worden meegenomen: 
• Basisinstellingen (defaults) van gereedschappen 
• Alle attributen 
• Model View Option Combinations 
• Graphic Override Combinations (+Rules) 
• Instellingen voor lijsten 
• Views (tekeningsoorten) 
• Aangemaakte tekeningen zoals worksheets voor bureaustempels en renvooien 
• Autoteksten 
• Master Layouts 
• Properties (+Export Schemes) 
• Favorieten 
• Verwijzingen naar geladen bibliotheken 

Let op!  
Een template is geen bibliotheek!

ARCHICAD Template 

Doel en inhoud van een template
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Standaard templates , start Edition template 

ARCHICAD Template 

De templates
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Wat is een werkomgeving 
De werkomgeving wordt gekozen bij het openen van  
een ARCHICAD project. Een werkomgeving hangt  
niet vast aan het project en kan tijdens het werken  
steeds gewijzigd worden.  

Tip: 
Sommige add-on’s leveren een eigen  
werkomgeving die het makkelijker maakt  
om de add-on te gebruiken. 

ARCHICAD Werkomgeving 

Werkomgeving 
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In ARCHICAD wordt in hetzelfde bestand doorgewerkt: 
• Scheiding fases in praktijk minder duidelijk dan in theorie 
• Laatste versie bestand altijd voor iedereen te vinden 
• Links in het bestand hoeven niet gewijzigd te worden

Mappenstructuur op pc/server 

Voorbeeld Projectmap 
Tip & Truc 007: Een mappenstructuur voor ARCHICAD projecten
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xxxxProjectnaam
xxxx ARCHICAD Werkmap

• xxxx naam.pln  (vervalt bij Teamwork projecten: staan op de BIM Server) 
• Modules 
• Projectbibliotheek 
• Publish tijdelijk

• Submap per publishset (aan te wijzen in de ‘Publishing Properties’

• 0xxx gvl-01.dwg 
• 0xxx plg-01.dwg 
• 0xxx plg-01.pdf

• Varianten

xxxx Archief ARCHICAD 
0 Bestaand 
1 Schets Ontwerp 
2 Voorlopig Ontwerp 
3 Definitief ontwerp

• xxxx naam.pla 
• Varianten 
• Publish definitief (verstrekte stukken)

• Submap per ontvanger

• Submap per wijzigingsdatum (jjmmdd)

• 0xxx gvl-01.pdf 
• 0xxx plg-01.pdf

4 Bouwaanvraag 
5 Bestek 
6 Uitvoering
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02 : Werkomgeving 

Bijbehorende bestanden: 
• Profiel KUBUS eigen 19 

Bijbehorende T&T: 
• 059 T&T : Een bestaande Work Environment omzetten

Standaard werkomgeving 
Standaard is er een werkomgeving beschikbaar die ontwikkeld is door KUBUS.  

Een eigen werkomgeving maken  
De werkomgeving kan aangepast worden per bureau/persoon/pc.  
Zo is er steeds een vertrouwde manier van werken mogelijk.  

Een werkomgeving doorgeven 
De werkomgeving kan meegenomen worden of doorgegeven worden door het exporteren en importeren ervan.  

Volgende versie van ARCHICAD  
Indien er bij een nieuwe versie van ARCHICAD nieuwe tools toegevoegd worden kan de standaard werkomgeving veranderen.  
Deze aanpassingen moeten dan ook doorgevoerd worden in de eigen werkomgeving.  

In dit hoofdstuk wordt aangegeven hoe de eigen werkomgeving gemaakt, aangepast en doorgegeven kan worden. 

Gebruik van de werkomgeving 

Standaard en eigen werkomgevingen
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Via Options > Work Environment kan de werkomgeving bepaald worden.  
De instellingen van de werkomgeving worden opgeslagen in een profiel.  

Schemes 
Het Work Environment Profile bevat 6 subprofielen (Schemes) met specifieke instellingen: 

• User Preference Schemes 

• Company Standard Schemes 

• Shortcut Schemes  
Sneltoetsen: instellen en een overzicht 

• Tool Schemes  
Instellingen van de Toolbox en Gereedschapsvensters 

• Workspace Schemes  
Inhoud en opmaak van werkbalken en menu’s 

• Command Layout Schemes  
Positie van de openstaande vensters: grafisch aanmaken

Instellingen werkomgeving 

Work Environment Profile
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Bij het aanpassen van de instellingen  
verandert het Scheme naar ‘Custom’.  

• Doe de gewenste aanpassingen in de hoofd- 
stukken van het Scheme. 

• Ga naar het Scheme overzicht (1) 
• Custom bevat de recente aanpassingen,  

selecteer deze Scheme 
• Kies voor Store as…  
• Geef een duidelijke naam  

Tip:  
Zet steeds de versie van ARCHICAD  
in de naam.  

Schemes opslaan 

Store as…
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Open de juiste vensters via window > Palettes.  
Kies hierna in de Work Environment voor het aanmaken van een nieuw Workspace Scheme via Store as… 

Opgeslagen info van de vensters: 
• Zichtbaarheid 
• Positie 
• Grootte  
• Docking  
• Opengeklapte subvensters 
• Geactiveerde commando’s  

Tip: 
Maak een Workspace Scheme  
aan voor het werken met een  
2de scherm. 

Schemes opslaan : de werkomgeving 

Scheme: Workspace
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• Onder het hoofdstuk Dialog Boxes and Palettes kan de  
positie van het Pet Palet bepaald worden.  
 
Er is de keuze om het pet palet steeds dichtbij de cursor te laten  
verschijnen waarbij de afstand met verschuifbare balken  
ingesteld moet worden. Of het pet palet kan steeds  
verschijnen op een vaste positie. 

Enkele instellingen uitgelicht  

User Preference Schemes
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• Onder het hoofdstuk Selection and Element Information kan de  
informatie van de pre-selectie worden aangepast.  
 
Dit gaat over de kleur, duur en weergave.  

Enkele instellingen uitgelicht  

User Preference Schemes
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• Onder het hoofdstuk More Options kan er gekozen worden om  
rond elk nieuw detail/ nieuwe worksheet een kader te genereren. 
Deze optie staat in de standaard werkomgeving aan. 

Tip:  
Door bij de details/worksheets te kiezen voor  
‘Rebuild from source view’ worden de venster opnieuw  
gegenereerd met de nieuwe instelling. 

Let op! 
Als gebruikers binnen het bureau verschillende  
instellingen hiervoor hebben, kan het steeds wisselen.  
 
 
 
 

Enkele instellingen uitgelicht  

User Preference Schemes
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In de Command Layout Schemes zijn de instellingen  
van de verschillende menu’s te vinden.  

Tip: 
De knoppenbalk is een venster uit de  
werkomgeving: ‘Standaard uitgebreid’ 
Dit venster kan uitgebreid worden met meer  
gewenste knoppen.  

• Kies rechts het juiste venster: Standaard uitgebreid 
• Kies links het command waarvoor een knop  

aangemaakt moet worden.  
• Voeg toe via >> Add selected >> (1) 
• Versleep de nieuwe knop naar de juiste positie.  

• Sla dit op als een eigen Scheme  
• Maak een eigen Profiel aan waarbij gekozen  

wordt voor het eigen Scheme. 

Knoppenbalk uitbreiden  

Command Layout Schemes
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1

Aangemaakte Schemes opslaan in een  
eigen profiel: 
Sla de Schemes op in een eigen  
Work Environment Profile.  

• Kies voor ‘New Profile…’  
• Kies de juiste Schemes 
• ok 

Tip: 
Zet steeds de versie nummer van  
ARCHICAD in de benaming.  
Zo blijft het duidelijk waar dit profiel  
gemaakt is.  

Tip:  
Als de Schemes nog niet waren opgeslagen  
en dus nog ‘custom’ waren, worden deze nu  
ook aangemaakt met een gelijke naam als  
het profiel.  

Werkomgeving opslaan 

Work Environment Profiles
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Exporteer en importeer de eigen  
instellingen van de Schemes. Of doe dit  
met het volledige Work Environment Profile.  

De export is een volledige map waarin de  
Schemes ook los zijn opgeslagen.  

Bij het importeren kan er gekozen worden  
om deze volledig map te importeren.  

Import - export  

Work Environment 
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Via de export - import wordt het mogelijk om een Work Environment Profile door te geven naar een andere pc.  
Bewaar het profiel per versie in een archiefmap.  

Let op! 
Het is afgeraden om de profielen uit te wisselen tussen verschillende besturingssystemen.  

Let op! 
Het is afgeraden om de profielen uit te wisselen tussen verschillende versies van ARCHICAD. Wanneer er nieuwe features in de 
nieuwe versie beschikbaar zijn worden deze niet weergegeven in een Work Environment van de oude versie.  

Import - export  

Work Environment 
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Ga in de menubalk naar Options > Work Environment > Apply Profile > selecteer het gewenste profiel om een profiel te activeren.  

Profiel activeren 

Work Environment Profile 
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Ga in de menubalk naar Options > Work Environment > Apply Profile > het gewenste profiel om een profiel te activeren.  
Ok kies bij de Work Environment instellingen voor Apply Schemes of Profile  en OK 

Tip: 
Een profiel kan ingesteld worden als Default.  
Bij het openen van een nieuwe ARCHICAD wordt er  
standaard het laatste gebruikte profiel aangeboden.  
Er kan hier ook voor de default gekozen worden of voor  
elk ander profiel.  

Profiel activeren 

Work Environment Profile 
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03 : Template 

Bijbehorende bestanden: 
• H03_oefenbestand.pln 

Bijbehorende T&T: 
• 002 T&T : Een bestaande template omzetten naar een volgende ARCHICAD versie 
• 005 T&T : De opzet van de ARCHICAD template 
• 006 T&T : De codering in de ARCHICAD template 
• 008 T&T : Zelf een bureautemplate maken  
• 022 T&T : Bibliotheken en ARCHICAD 

Voor het aanmaken van een template moeten in een leeg ARCHICAD-bestand of in een bestaande template beslissingen genomen 
worden over: 
  

• Attributen:  
• lagen(combinaties), pennen, lijntypen, arceringen, composieten, complexe profielen, bouwmaterialen, surfaces, zones, 

renovatiestijlen en mark-up stijlen  
• Filters:  

• Project Preferences: Dimensions, Working units, Calculation units, enzovoort  
• Model View Option Combinations: de weergave van verschillende tekeningen  
• Floor Plan Cut Plane, verdiepingen  
• On-screen View Options, Grid & Background  
• Renovation Override Styles: de weergave van sloop- en nieuwbouwtekeningen  

• Navigator: 
• Schedules: kozijnstaten, objectlijsten, zonelijsten, tekeningenlijsten  
• Standaard Viewsets: clones  
• Master Layouts met eigen stempel, logo en Project-info  
• Mappenstructuur in de View Map en het Layout Book  

• Gereedschappen: 
• Favorieten: standaardinstellingen voor meer eenheid in de projecten  
• Default instellingen voor de gereedschappen (lagen, pennen, lijntypen, enzovoort) 

• Libraries: standaard geladen bibliotheken  

Opstellen van een template 

Verschillende instellingen 
T&T 008: Zelf een bureautemplate maken
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Een template aanmaken 
Een template is, net als een ARCHICAD project, versieafhankelijk! 

• bestaande aangeleverde template van de nieuwe versie 
• migreer de oude template op dezelfde manier als projecten 

Let op!  
Wanneer u vanuit de internationale instellingen begint, zult u veel meer moeten wijzigen. Later zult u waarschijnlijk ook 
problemen ondervinden met de bibliotheekelementen.  

Tip: 
Houd bij het aanmaken van een nieuwe template goed bij wat er aangepast is. Wanneer er een nieuwe versie van ARCHICAD 
uitkomt maakt een overzicht van de wijziging het een stuk makkelijker. Dit overzicht kan doorheen het jaar steeds groeien.  

Voordat er begonnen kan worden: 
• Inventariseer de resultaten in een overzicht 
• Welke fase met welke weergave? 
• ‘huisstijl’ voor lijnen, arceringen, teksten, maatvoeringen, symbolen? 

Basis template 

Starten vanuit de basis template NL/BE (KME) 
002 T&T: Een bestaande template omzetten naar een volgende ARCHICAD versie
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Gebruik afgeronde projecten om de juiste instellingen te bepalen.  
Maak exports van de specifieke instellingen die in de template beschikbaar moeten zijn.  

Let op! 
Gebruik geen afgerond project om een template van te maken. De kans op vervuiling is in dit geval zeer groot. 

Basis template  

Afgeronde projecten
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Ga naar File > Libraries and objects > Library Manager… 

Verschillen tussen de bibliotheken 
• Embedded Library: 

• alleen in het geopende project beschikbaar 
• opgeslagen in de project 

De embedded library is in de template steeds leeg. 

Let op! 
Probeer de inhoud van de embedded library te beperken. 
De opstarttijd van een project kan hierdoor verschillen.  

• Linked Libraries: 
• Linken met externe bibliotheken.  
• ARCHICAD bibliotheek (KME) 20  
• bureaubibliotheek 

Deze bibliotheken kunnen in de template geladen worden. 

Let op! 
Zorg dat er geen bibliotheken geladen zijn die gelijke inhoud hebben.  
Als er dubbele objecten gevonden worden zal ARCHICAD dit aangeven 
en kunnen er problemen ontstaan.  

• BIMcloud / BIM Server Libraries: 
Bibliotheken voor het werken met teamwork. Niet in de template laden. 

Bibliotheken 

Library Manager 
T&T 022 : Bibliotheken en ARCHICAD
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In template

De bureaubibliotheek is een map (op de server) 
waarin de gedownloade of gemaakte objecten verzameld worden.  

Toevoegen (1) 
Deze bibliotheek kan in de template toegevoegd worden via de knop Add… 

 
Herladen (2) 
Selecteer een gelinkte bibliotheek en kies voor herladen. 
Doe dit met de bibliotheken als de inhoud ervan gewijzigd is 
en de wijzigingen ook beschikbaar moeten zijn in het project. 

 
Verwijderen (3) 
Selecteer een gelinkte bibliotheek en kies voor de knop verwijderen.  

Let op! 
De ARCHICAD bibliotheek KME 20 bevat zowel de KeyMember Editie 
als de standaard bibliotheek. 
Laad niet beide bibliotheken in verband met dubbelingen.

Bureau bibliotheek toevoegen 

Library Manager 
T&T 022 : Bibliotheken en ARCHICAD
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Inhoud van de geselecteerde bibliotheek via het rechter tabblad 

Dupliceren (1) 
Objecten kunnen worden gedupliceerd naar naar een andere bibliotheek 

 
Exporteren (2) 
Geselecteerde elementen exporteren naar een locale map. 

 
Informatie (3) 
Informatie oproepen van de geselecteerde elementen.  

Bureau bibliotheek toevoegen 

Library Manager 
T&T 022 : Bibliotheken en ARCHICAD
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1

2 3

1 2 3

ARCHICAD kan bibliotheken opslaan en lezen via een speciaal bibliotheek bestandsformaat (*.lcf, Library Container File).  
• Het laden van een .lcf gaat veel sneller dan het laden van een map met losse bibliotheekelementen. 
• Bibliotheekelementen in een .lcf bibliotheek kunnen niet overschreven of weggegooid worden. 

 
De beheerder van de bureaubibliotheek bepaalt dan welke elementen er in deze bibliotheek opgenomen of gewijzigd worden. 

Mappenstructuur opzetten 
• Maak een duidelijke mappenstructuur waar alle objecten verzameld worden. 
• Bewaar deze structuur op een veilige plaats.

Bureau bibliotheek beveiligen  

Create a Library Container File 
T&T 022 : Bibliotheken en ARCHICAD
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Library Container File maken 
• Laad de bibliotheekmap die omgezet moet worden naar een Library Container File. 
• Kies File > Libraries and Objects > Create Container... . 
• Selecteer de bibliotheekmap(pen) die omgezet moet worden. 
• Klik op de knop ‘Create' (1). 
• Vul in het volgende venster een naam in, kies de juiste map en  

vervolgens voor 'Opslaan'. 
• Verwijder de losse mappen uit de bibliotheek en laad een map met enkel het 

 nieuwe lcf-bestand. (2) 

Tip: 
Bewaar de Bibliotheken map op de server met alleen de .lcf bibliotheken  
en bewaar de originele, niet ingepakte bibliotheken op een andere  
minder toegankelijke plek, waar de bibliotheekbeheerder wijzigingen  
kan doorvoeren. 

Bureau bibliotheek beveiligen  

Create a Library Container File 
T&T 022 : Bibliotheken en ARCHICAD
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1 2

Een bibliotheek container is steeds een .lcf bestand.  
Deze container kan terug uitgepakt worden via ARCHICAD als de 
originele Library niet meer beschikbaar is.   

File > Libraries and objects > Extract a Container… 
• Kies het lcf bestand dat uitgepakt moet worden 
• Open 
• Kies de plek waar het lcf bestand uitgepakt moet worden.  
• Choose

Bureau bibliotheek maken 

Library Container File uitpakken - extra 
T&T 022 : Bibliotheken en ARCHICAD
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bibliotheek elementen

bibliotheek container



· Situatie - SIT   · Gevels - GVL   · Doorsnede - DRS  · Plattegrond - PLG  
· Plafond - PLA   · Gebruiksopp - GBO   · Gebruiksfuncties - GFU · Inrichting - INR  
· Principe details - DET  · Brandbeveiliging - BRA  · Riolering - RIO  · Elektra - ELE

Codering in de template 

Tekensets 
Tip & Truc 006: De codering in de ArchiCAD template
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Naam van 
tekeningen

Layoutnummer / 
Tekeningnummer

Gebouwmodel 
Project Map

Gebouwmodel 
View Map

Tekeningen 
Layout Book

Schaal 

Model weergave: 
Model View Option 
combinations 

Lageninstellingen: 
Layercombinations

Filteren 
tbv tekeningen

• Een goede codering doorheen de template zorgt voor meer structuur en uniformiteit.  
• De codering kan bestaan uit herkenbare afkortingen en/of een duidelijke cijfercodering.  
• Deze codes worden toegevoegd aan de benamingen van de templateafhankelijke delen.  

Codering in de template 

Codering 
T&T 006: De codering in de ARCHICAD template
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In ARCHICAD kunnen lijsten opgemaakt worden met eigenschappen van alle Views, Layouts, Drawings, Changes 
of Issues (Change management). 

De instellingen worden gevonden onder Document > Project Indexes > Index Settings… 

Template instellingen 
In de standaard templates zijn al enkele lijsten aangemaakt.  
Deze kunnen aangepast, geëxporteerd of geïmporteerd worden naar de eigen bureautemplate. 

Tekeningenlijsten  

Project indexes
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Bij het instellen van de gereedschappen (Tool Settings)  
verschijnen er verschillende keuzelijsten van de  
attributen voor het bepalen van de eigenschappen  
van het element:  

• Lagen en lagencombinaties 
• Lijntype 
• Pens & Colors (Model Views) 
• Arcering 
• Surface 
• Building Material 
• Composiet 
• Profielen 
• Zonecategorie 
• Mark-up stijlen 
• Energie profielen 

Deze lijsten bevatten een aantal voorgedefinieerde  
keuzen, maar kunnen uiteraard allen naar wens worden  
gewijzigd en/of uitgebreid. 
Eigen attributen kunnen in de template al toegevoegd 
worden en zijn zo steeds beschikbaar. 

Eigen attributen  

Element Attributes 
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Line types             Fill types                        Composites       Pens & Colors     Building Materials                   



Via Options > Element Attributes > Attribute Manager, kunnen attributen beheerd worden. 
Elk attribuut wordt opgeslagen met  

• Type attribuut (1)  
• een index nummer (2)  
• een naam (3) 
• … attribuut-afhankelijke eigenschappen 

De opzet van de attribute manager 

Attribute manager 
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Attributen in het project Extern bestand

2 3

1

Voorbeeld Fills

Voorbeeld Lines

Voorbeeld Pennen

Aan alle attributen die uitgebreid kunnen worden  
is er steeds een laatste attribuut toegevoegd:  

ZZ EIGEN …  

Dit attribuut heeft een hoger index nummer.  
Als er nieuwe attributen worden aangemaakt krijgen deze steeds  
een indexnummer volgende op het laatst bekende.  

Tip: 
Als er nieuwe attributen worden toegevoegd aan de  
basis template door GRAPHISOFT of KUBUS komen deze  
VOOR dit eigen attribuut met hun indexnummer.  
 
Bureau-specifieke attributen komen NA dit eigen attribuut.  
Zo worden er bij het overzetten geen attributen  
overschreven door een gelijk indexnummer.  
Verwijder dit attribuut ZZ EIGEN dus niet. 

ZZ EIGEN … 

Attribute manager
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Anne de Ruijtter
Bekijk voor nieuwste mogelijkheden upgradecursus AC22

Anne de Ruijtter
Bekijk voor nieuwste mogelijkheden upgradecursus AC22



Relaties tussen attributen 
Bepaalde attributen worden opgebouwd uit andere attributen. 
  
Composieten bestaan uit de attributen: Lines en Building Materials 

Building Materials bestaan uit de attributen: Fills (doorsnede arcering) en Surfaces 

Surfaces kunnen voorzien worden met de attribuut: Fills (lijnarcering) 

Profiles worden opgebouwd uit de attributen: Lines en Building Materials

Onderlinge koppelingen tussen attributen 

Attributen
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Exporteren  
Extern venster is leeg.  

• Selecteer de attributen aan de linker kant 
• Voeg ze toe aan de lijst aan de rechter kant via:  
 

• Append >> 
Er wordt waar mogelijk rekening  
gehouden met het behouden van de  
index of naam.  

• By Index >>  
Het indexnummer blijft gelijk, namen  
wijzigen indien gelijk.  

• By Name >>  
De naamgeving blijft steeds gelijk.  
Het indexnummer kan wijzigen indien  
reeds aanwezig.  

Exporteren van attributen  

Attribute Manager
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Export in de template

Anne de Ruijtter
Bekijk voor nieuwste mogelijkheden upgradecursus AC22



Gekoppelde attributen 
De gekoppelde attributen kunnen via de Attribute Manager 
uitgesloten worden.  

• Geen ongewenste vervuiling in de template. 
• Geen andere attributen die overschreven worden.  

Bestaande projecten 
Kijk in de bestaande projecten naar eigen aanmaakte  
attributen voor in de template.  
Exporteer deze via Append >>. 

Exporteren van attributen  

Attribute Manager
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Importeer in het template bestand de eigen aangemaakt attributen bestanden (.aat) uit verschillende projecten OF het project (.pln).  
Open het bestand van de attributen aan de rechter kant.  

• Selecteer de attributen aan de rechter kant 
• Voeg ze toe aan de lijst aan de rechter kant via: 

• Append >> 
Er wordt waar mogelijk rekening  
gehouden met het behouden van de  
index of naam. 

• By Index >>  
Het indexnummer blijft gelijk, het  
gelijke attribuut in het project wordt  
overschreven! 

• By Name >>  
De naamgeving blijft steeds gelijk,  
het gelijke attribuut in het project  
wordt overschreven! 

Tip: 
Het is mogelijk om de gelinkte attributen  
mee te importeren. Kies hiervoor bij  
‘All Associated Attributes’.

Importeren van attributen 

Attribute Manager
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Importeer in het template bestand de eigen aangemaakt attributen bestanden (.aat) uit verschillende projecten OF het project (.pln).  
Open het bestand van de attributen aan de rechter kant.  

• Selecteer de attributen aan de rechter kant 
• Voeg ze toe aan de lijst aan de rechter kant via: 

• Append >> 
Er wordt waar mogelijk rekening  
gehouden met het behouden van de  
index of naam. 

• By Index >>  
Het indexnummer blijft gelijk, het  
gelijke attribuut in het project wordt  
overschreven! 

• By Name >>  
De naamgeving blijft steeds gelijk,  
het gelijke attribuut in het project  
wordt overschreven! 

Tip: 
Het is mogelijk om de gelinkte attributen  
mee te importeren. Kies hiervoor bij  
‘All Associated Attributes’.

Importeren van attributen 

Attribute Manager
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Import in de template

Een nieuw lijntype aanmaken: 
• Ga naar Options > Element Attributes > Line Types 
• Selecteer eventueel een lijntype dat er op lijkt (1) 
• Kies voor New... > Dashed (zelf instellen) of Duplicate (aanpassen) 
• Geef het nieuwe lijntype een duidelijke naam 
• Stel de juiste afmetingen in (verschuif het rondje voor meer instellingen) (2) 
• Stel de verschaling van het lijnstuk in (3) 

Scale with plan (Model Size) = werkelijke afmetingen 
Scale independent (Paper Size)  = vaste afmetingen op papier 

Speciale lijntypes aanmaken: 
• Teken met lijnen, cirkels en hotspots de gewenste lijn in de juiste  

verhoudingen op de plattegrond. De posite t.o.v. het nulpunt bepaald de  
positie van de lijn tov de getekende lijn (4) 

• Selecteer en kopieer de onderdelen met Ctrl+C        /Cmd+C 
• Ga naar Options > Element Attributes > Line Types 
• Kies voor New... > Symbol 
• Geef het nieuwe lijntype een duidelijke naam 
• Druk op de knop ‘ Paste Line Components’ 
• Stel de verschaling van het lijnstuk in (Scale with plan/Scale independent) 

Tips: 
Teken op schaal 1:100 om later de afmetingen makkelijk in te stellen.

Eigen lijntypen maken 

Line Types

BS- X
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Een nieuwe arcering aanmaken: 
• Ga naar Options > Element Attributes > Fills 
• Selecteer een arcering die er op lijkt (1) 
• Kies voor New…  > Duplicate 
• Geef de nieuwe arcering een passende naam (bijv Raster 350) 
• Kies de juiste afmetingen (2) 
• Pas eventueel de preview (Screen-only pattern) aan 
• Pas eventueel aan in welke keuzelijsten (Use with) de arcering beschikbaar  

moet zijn. (3) 
• Stel de verschaling van de arcering in (4) 

Scale with plan (Model Size) = werkelijke afmetingen (tegelpatroon) 
Scale independent (Paper Size)  = vaste afmetingen op papier  
   (doorsnede arcering) 

Speciale Fills maken: 
• Solid Fill (‘dichte’ arcering): Stel dekkingspercentage in 
• Symboll Fill:  

• Teken een patroon met lijnen, cirkels en hotspots de gewenste  
lijn in de juiste verhoudingen op de plattegrond 

• Kopieer de onderdelen met Ctrl+C        /Cmd+C 
• Plak de onderdelen met ‘Paste’ 

• Image Fill: kies een afbeelding

Eigen arceringen maken 

Fill Types

BS- X
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Een nieuwe Surface aanmaken: 
• Ga naar Options > Element Attributes > Surfaces… 
• Selecteer een Surface die er op lijkt (1) 
• Kies voor New > Duplicate… of New from Catalog om een surface uit de bibliotheek te laden 
• Geef de nieuwe Surface een passende naam 
• Geef de Surface een oppervlakte kleur (2) en stel de juiste instellingen in voor transparantie  

en reflectie. 
• Kies eventueel voor een Vectorial Hatching (Lijn Arcering) (3) met de gewenste pen. 
• Kies eventueel voor een textuur 

• Klik op Search (4) 
• Kies in de lijst een gewenste textuur of zoek via de verkenner naar een eigen gemaakte  

afbeelding. 
• Klik op OK 
• Geef de textuur de juiste  

verhoudingen. 
• Klik op OK

Eigen texturen/materialen maken 

Surfaces
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Een nieuwe Building Material maken: 
• Ga naar Options > Element Attributes > Building Materials… 
• Selecteer een Building Material dat er op lijkt (1) 
• Kies voor New... 
• Geef de nieuwe Building Material een duidelijke naam 
• Stel voor de juiste snede-arcering (2), arceringspennen en  

oriëntatie in: 

• Kies voor de gewenste Surface (3) 
• Geef de Building Material een prioriteit voor de juiste  

aansluiting ten opzichte van andere Building Materials. (4) 
• Kies de juiste eigenschappen. Thermische eigenschappen  

zijn uit een catalogus op te roepen via Open Catalog (5)  
of zelf in te vullen. 

• Geef aan of de Building Material gevonden moet kunnen  
worden in een Clash-detectie (Participates in Collision  
Detection) Standaard zal deze zijn aangevinkt  
(muv bvb een luchtlaag) (6) 

Tip: 
Bij een geselecteerde wand is de Building Material  
direct aanpasbaar via de knop Building Materials 
De gebruikte Building Materials worden met groene 
 arcering aangeduid.

Eigen bouwmaterialen maken 

Building Materials

BS- X
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Een nieuwe meerlaagse opbouw aanmaken: 
• Ga naar Options > Element Attributes > Composites… 
• Selecteer een composite die er op lijkt (1) 
• Kies voor Duplicate… 

(Gebruik New... als er geen gelijkende composites zijn) 
• Geef de nieuwe composite een duidelijke naam 
• Voeg eventueel lagen toe of verwijder ze via de knoppen: 

 Insert Skin en Remove Skin (2) 
De volgorde van skins kan veranderd worden door de pijltjes  
ervoor te verslepen 

• Kies voor de diverse lagen/skins: 
• een Building Material (bepaald Fill en Surface) 
•         wel/geen eindlijn en pen 
• Type Core/Finish of Other 

Ten behoeve van een goede uitwisseling en 
verschillende weergaven van het model 

• Dikte (onderaan staat de totaaldikte (3) van de composiet) 

•         Kies of er een Separator Line gebruikt moet worden en geef hiervan het lijntype en de pen aan 
• Geef met Use With aan voor welk type gereedschap de Composite beschikbaar moet zijn (4) 
• Druk op OK 

De nieuwe composiet zal bij de betreffende gereedschap(pen) bij de Composite keuzelijst beschikbaar zijn.

Eigen meerlaagse opbouw maken: spouwwand 

Composite Structures
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Voor kolommen (Column Tool), balken (Beam Tool) en wanden (Wall Tool) kunnen 
eigengemaakte profielen gebruikt worden. 

Een nieuwe Complex Profile  aanmaken: 
• Ga naar Options > Complex Profiless > Profile Manager… 
• Klik op New       voor het aanmaken van een nieuw profiel 
• Geef het nieuwe profiel een duidelijke naam en klik op OK 
• Teken in het tekenvenster met het Arcering-gereedschap de doorsnede van het  

profiel.  

Let op! 
Let op de positie van het nulpunt: want dit wordt de referentielijn / ankerpunt van het profiel 

• Kies de gewenste Building Materials en omtreklijn(en) om de onderdelen te tekenen.  
De gekozen  instellingen die in dit venster gebruikt worden, komen ook terug in de doorsneden.  

• Geef de type laag aan (Core/Finish/Other) 
• Geef bij Use with: aan voor welke gereedschap(pen) het profiel beschikbaar moet zijn. 

Een wand en een balk rekken het profiel op in de lengte en een kolom in de hoogte.  
• Sla het profiel op met de knop Store Profile.  

Uiteraard kan de ARCHICAD profielwand ook creatief ingezet worden, in principe tekent het een bepaalde doorsnede  
volgens een bepaalde lijn, waarbij de hoeken automatisch onder de juiste hoek worden afgesneden. Voorbeelden: funderingen, dakgoten, 
afdekbanden, kanaalplaten, damwanden

Eigen profielen maken 

Profile Manager 
Tip & Truc 016: Speklagen, plinten en andere profielen in de Profile Manager

BS- X

Instellen Model View Options: 
• Open het menu Document > Model View > Model View Options... 
• Maak de gewenst keuzes: 

Moeten de kozijnen zichtbaar zijn? Met Merk? 
Wanden met bouwkundige arceringen of als eenvoudige zwarte  
wanden? Tonen de zones alleen het stempel of ook hun kleur  
en/of arcering? 

• Sla de keuze op via ‘Store as…’, rechtsboven in het dialoogvenster

HOE wil ik het zien?   

Model View Option Combinaties

BS- 45
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MVOC kunnen uit andere projecten geëxporteerd worden en in de template worden geïmporteerd.  

• Selecteer de MVOC 
• Kies voor Export 
• Geef het export bestand een duidelijke naam en sla het op een  

duidelijke plek op.  
De export is steeds een XML formaat 

Let op!  
MVOC worden steeds volgens hun naam herkend.  
Wijzigt deze, dan wordt de MVOC als ‘missing’ weergegeven  
in de Views die hem gebruiken. 

Import - Export 

Model View Option Combinations 
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Instellen Graphic Override Combination  
• Open het menu Document > Graphic Overrides  > Graphic Override 

Combinations… 
• Klik op de knop New (1) 
• Voeg met de knop ‘Add’ nieuwe Graphic Override Rules toe (2) 

• Tonen de zones hun kleur en/of arcering? 
• Wordt een element met een bepaalde eigenschap overschreven of 

gehighlight? 
• Sla de keuze op via ‘OK’, rechtsonder in het dialoogvenster 

• Importeer de juiste Combinaties in het Template bestand (3)    
• De bijbehorende Rules worden mee geïmporteerd 

• Exporteer de juiste Combinaties en bewaar deze op een goede locatie (4) 
• De bijbehorende Rules worden mee geëxporteerd

HOE wil ik het zien? 

Graphic Override Combinations  
Tip & Truc 103: Grafisch overschrijven met behulp van de Graphical Overrides

BS- 47
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Graphic Override Rules aanmaken 
• Open het menu Document > Graphic Overrides  > Graphic 

Override Rules… 
• Klik op de knop New (1) 
• Bepaal de gewenste Criteria (2) (=welke elementen 

overschreven worden) 
• Voeg met de knop ‘Add’ (3) andere criteria toe 

• Stel voor gebruikte lijnen, arceringen of Surface een 
overschrijving in (4) 

• Sla de keuze op via ‘OK’, rechtsonder in het dialoogvenster. 

Let op! 
Graphic Override Rules die gebruikt worden voor de 
Renovation Tool  
kunnen niet hernoemd, aangepast of verwijderd 
worden.

HOE wil ik het zien? 

Graphic Override Combinations  
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Graphic Override 

• Controle middelen voor bouwaanvraag  

• Basis van Graphic Override 

• Bijvoorbeeld brandwerendheid  

• Vluchtroute of rookbestrijding 

• VMSW coderingen nakijken (BE) 

Tip: 
Ga naar het menu > Document > Graphic Overrides > 
Graphic Override Combinations.

HOE wil ik het zien? 

KeyMember Editie ARCHICAD 20 
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Schaal 
Onder Document > Floor Plan Scale… wordt de schaal voor de vensters ingesteld. 
Hetzelfde menu wordt geopend door te klikken op de schaalweergave onderin het tekenvenster.  

Snedehoogte 
De hoogte waarop de plattegronden worden doorgesneden is in te stellen onder het menu Document > Floor Plan Cut Plane… 

• Stel de snedehoogte in bij Cut Plane Height 
• Stel de bovengrens en de ondergrens t.o.v. de huidige  

verdieping in bij Relative Floor plan Range - Show up/ 
down to… 

• Stel het uiterste limiet in met Absolute Display Limit 

Let op! 
Absolute Display Limit moet zijn ingesteld in de  
Show Projection van bij het element 

Let op! 
De instellingen van het Floor Plan Cut Plane  
hebben geen invloed op de weergave van  
terreinen (mesh), vloeren of objecten zoals  
bijvoorbeeld trappen.

Hoogte horizontale doorsnede en schaal 

Floor Plan Scale en Floor Plan Cut Plane  
T&T 017: Het horizontale snijvlak, Floor Plan Cut Plane
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Snedevlak

Bovengrens

Ondergrens  
Uiterste ondergrens

Instellingen in de elementen

Het aanpassen van de FPCP kan op 2 plekken.  
De gekozen plek verschilt naargelang het doel.  

Via het menu 
Document > Floor Plan Cut Plane… 

• Tijdelijke aanpassing 
• Werkt zoals de Quick Options 
• Project Map (geen opgeslagen instellingen, steeds de 

laatste gekozen weergave opties)  

• Geen verschillende hoogtes in te stellen voor verschillende 
plannen. 

Bij de instellingen van een view 
Contextmenu op de view > View Settings 

• Vast ingesteld in de view 
• Opgeslagen instelling 
• View Map  

• Elke view kan een andere instelling  
hebben.  

Tip: 
Een fundering heeft een  
veel lagere snedehoogte  
dan de andere plannen nodig.  
Stel dit in de views juist in. 

Snedehoogte instellen 

Floor Plan Cut Plane
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Voor het numeriek werken binnen ARCHICAD worden eenheden (Working Units) gekozen.  
Deze worden eenheden worden gebruikt tijdens het modelleren van het project en zijn projectgebonden. Ze kunnen dus ook in de template 
worden opgeslagen 

Instellingen in de template 
Ga naar  Options > Project Preferences > Working Units 
Vul hier de eenheden en het aantal decimalen in voor : 
• Het model 
• De layouten 
• De hoekeenheden 

• De decimalen weergegeven in de Tracker.  

Let op!  
Deze eenheden gelden voor het gehele project tijdens het modelleren.  
De eenheden voor de maatlijnen en berekeningen worden in een aparte  
Project Preference gekozen. 

Project Preferences 

Working units
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Bij de Dimensions wordt bepaald hoe de eenheiden van de maatvoeringen zijn ingesteld. 

Instellingen opslaan in een profiel in de template 
Ga naar  Options > Project Preferences > Dimensions 
De instellingen worden gebundeld opgeslagen in een profiel.  
Geef deze profielen een duidelijker naam.  

• Beschikbaar bij de Quick Options 
• Opgeslagen in een view 

Let op! 
De benaming van de profielen is zeer belangrijk. Hierdoor wordt het profiel  
herkent in de view instellingen. Veranderd de benaming, dan zal hier ‘missing’ 
komen te staan. 

Project Preferences 

Dimensions
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De berekeningen en regels worden gebruikt bij het maken van lijsten en schedules.  

Instellingen in de template 
Ga naar  Options > Project Preferences > Calculation Units & Rules 
Stel de eenheid, decimalen en afronding in voor: 
• Lengte 
• Oppervlakte 
• Volume 
• Hoek 

Calculation Rules… 
Bij de Calculation Rules…  worden voorwaarden (conditions) vastgelegd waaraan  
Sommige parameters in de schedules moeten voldoen.  
De parameters zijn te herkennen aan het woord ‘Conditional’ in hun naam. 

Project Preferences 

Calculation units & rules
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Dit hoofdstuk is tweedelig: 
• Instellingen over de weergave van constructieve elementen (Slabs, Meshes, Objects). 
• Weergave-instellingen voor elementen gemaakt in een oudere versie van ARCHICAD.  

Weergave van constructieve elementen 
Kies hier hoe een constructief element wordt weergegeven op de story boven of 
onder zijn homestory.  

Let op!  
Deze instelling hebben enkel effect als in de instellingen van de elementen  
onder ‘Floor Plan and Section’ de lijnen niet worden overscheven.  

Legacy Options 
Deze opties moeten voor de template steeds uit staan. Ze zijn enkel van belang bij het  
inladen / migreren van projecten gemaakt in oude ARCHICAD versies.  

Ga naar Options > Work Environment > Legacy Window Mode  
om al deze opties tegelijk aan te zetten.

Project Preferences 

Legacy
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Om een model op een bepaalde manier op papier af te drukken wordt er een View aangemaakt. 
In deze View staan de keuzen voor de weergave van het model opgeslagen. 
Alle keuzen die gemaakt kunnen worden om een View/beeld op te slaan, staan in het menu Document. 

Snel één View maken: 
• Activeer het juiste venster (plattegrond/doorsnede)  

• Stel de gewenste filters in: 
Lagencombinatie, Model View Option Combination, Schaal en Floor Plan Cut Plane  

• Klik met de rechtermuisknop op het tabblad en kies voor Save View. 

• Controleer de instellingen en kies bij Zooming voor Fit in Window.  
Bij het plaatsen van de View wordt de Viewport dan qua grootte automatisch aan de tekening aangepast. 

Tip: 
Maak eventueel een map aan voor de desbetreffende views via de Navigator. 
Sleep de views naderhand in de map, 
of maak een view aan in de map via de knop 'Save current view…'  

Tekeningsoorten vastleggen - 1 tekening 

View = beeld met bepaalde weergaves (tekeningsoort) 
Tip & Truc 018: Voorbereidingen voor het Layouten; Views maken
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• Open de Organizer via de Pop-up Navigator 
 Er verschijnen ‘twee navigators naast elkaar’  

• Kies links voor de Project Map en rechts voor de View Map 
De View Editor wordt nu actief. 

• Selecteer linksboven in de Project Map de map of vensters (1) waar een  
View van gemaakt moet worden.  

• Stel linksonder de View Settings in (2) 
Lagencombinatie, schaal, Model View Option combinatie, enzovoort en bij  
Zooming bij voorkeur Fit in Window 

• Sleep deze geselecteerde vensters/map naar de Viewmap of klik op Save View>>> (3) 

• Wanneer een hele map is versleept, geef deze nieuwe map dan de juiste naam (4,5)

Tekeningsoorten vastleggen - meerdere tekeningen 

Meerdere Views tegelijkertijd maken 
Tip & Truc 018: Voorbereidingen voor het Layouten; Views maken
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• Ga in de Navigator of Organizer naar de View Map 

• Klik onderin op de knop Clone a Folder… 

• Kies de gewenste Project Map (1) en geef de Clone een gewenste naam 

• Stel de filters in (2) 
• Kies lagencombinatie, schaal, Structuur weergave, Penset, Model View Option, 

Graphic Override, Renovatie filter, Floor Plan Cut Plane, Dimensionset en/of juiste Zooming 

• Klik op Clone (3) 
De Clone wordt aangemaakt in de Viewmap en is herkenbaar aan  
de map waarmee deze wordt weergegeven. 

Let op! 
Een Clone bevat altijd alle vensters uit de betreffende projectmap, dus alle  
verdiepingen of alle doorsneden. Het is niet mogelijk om één View uit een  
Clone te verwijderen. Wanneer u dit probeert wordt de gehele Clone verwijderd! 

Tip: 
Het is mogelijk om achteraf de Settings van één of meer Views uit de Clone te wijzigen.  
Zo kan bijvoorbeeld een Clone gemaakt worden van alle Detailvensters en in die 
 Clone aan enkele Views een andere schaal meegeven.  

Tekeningsoorten vastleggen - vooraf instellen 

Clones maken 
Tip & Truc 018: Voorbereidingen voor het Layouten; Views maken
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• Selecteer de Views in de Viewmap van de Navigator  

• Klik op de knop Settings (1) onderin de Navigator / Organizer 

• Wijzig naar wens de instellingen van de View(s) 

• Klik op de knop OK (2) om te bevestigen. 

Tip:  
Om de basisinstellingen van een Clone aan te passen moet ook de map  
geselecteerd zijn.

Views wijzigen 

Meerdere Views tegelijkertijd wijzigen 
Tip & Truc 018: Voorbereidingen voor het Layouten; Views maken
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De Master Layouts zijn de onderleggers voor de Lay-outs en bevatten: 
• Het papierformaat 
• De stempel/bladhoofd 

Stempel/bladhoofd - algemene projectinformatie 
Algemene projectinfo zoals Projectnaam, Projectnummer, Opdrachtgever, enz. wordt  
slechts eenmaal ingevoerd in het project en zichtbaar gemaakt d.m.v. een autotekst: 

• File > Info > Projectinfo 

Stempel/bladhoofd - tekening informatie 
Met automatische teksten voor layoutinfo, layoutname, layoutnumber, logo’s enz.  
wordt deze toegevoegd aan de stempel. 

Autotext plaatsen 
• Activeer het tekst gereedschap 
• Dubbel klik op de plaats waar de tekst moet komen te staan 
• Kies voor Insert Autotext (1) en kies de gewenste autotext 

Eigen Masters in de template: 
• Start een nieuw leeg project met de NL/BE of NL/BE KME template 
• Wijzig de stempels op de master Lay-outs 
• Sla het bestand op als bureautemplate: File > Save as… (formaat *.tpl) 

Navigator 

Masters aanmaken 
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Nieuwe Lay-out aanmaken: 
• Kies in de Navigator voor het Layout Book 

• Maak een nieuwe Lay-out aan met de knop New Layout…  
in de Navigator  

• Geef de Lay-out de juiste naam (1) 

• Kies de gewenste Master: papierformaat + stempel (2) 

De nieuwe Lay-out wordt aan het Layout Book toegevoegd en krijgt  
automatisch een Lay-outnummer (handmatig te wijzigen). 

(Meerdere) Tekeningen plaatsen: 
• Activeer vervolgens in de Navigator de Viewmap 
• Selecteer de Views en sleep deze op de Layout 
• Lijn de tekeningen uit met behulp van het petpalet 

Tip: 
Stel vooraf de eigenschappen van de Drawing Tool in  
zodat deze instelling bij het plaatsen direct worden toegepast. 

Lay-outs maken 

Navigator: Layout Book 
Tip & Truc 019: Snel (en ordelijk) meerdere Views op één Layout plaatsen
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View op Layout = Drawing 

Hiervoor worden de instellingen van de Drawing Tool gebruikt. 
Controleer voor het plaatsen van de Views de Default Settings, 
zodat deze bij alle tekeningen direct goed zijn: 

• Open een Lay-out in het Layout Book 
• Activeer de Drawing Tool 
• Stel de settings in: 

• Update type:  Auto of Manual 
• Anchor point  

• Use Drawing’s internal origin as anchor: 
goede instelling als er meerdere tekeningen op 1 Lay-out staan, die goed uitgelijnd  
moeten blijven als er later meer info aan de tekening wordt toegevoegd. 

• Midden als anker kiezen: 
goede optie als er per Lay-out 1 tekening wordt geplaatst, die gecentreerd moet  
blijven staan. 

• Pen Set: Overschijf de penset van de views 
• Frame: kader om de tekening 
• Title type: automatische titel bij de tekeningen (No title = geen titel) 

Tip: 
Maak een favoriet van de veel gebruikte drawing settings die in de template opgeslagen wordt. 

Instellingen tekeningen 

Drawing Settings
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Ga naar Document > Layoutbook > Book Settings…  
In de Book Settings kan aangegeven worden hoe het nummer van de lay-out’s bepaald  
wordt. Kies hier voor : 

Use Hierarchy 
De lay-out nummering wordt geregeld per subset in de Subset Settings… uit het  
contextmenu bij een Subset. 

• Bepaald het ID en naam van de Subset 
• Kies hoe de lay-outs in de Subset genummerd zullen worden  

Lay-outs - nummering instellen 

Book Settings - By Subset
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Ga naar Document > Layoutbook > Book Settings…  
In de Book Settings kan aangegeven worden hoe de nummer van de lay-out’s bepaald wordt.  
Kies hier voor : 

Use Flat Layout Order 
De nummering gaat verder in alle lay-outs, ongeacht of deze in een subset zitten of niet.  
Kies de instellingen in de Book Settings: 

• Een voorvoegsel (Prefix) 
• De ID Stijl 
• De nummer/ letter waarmee de eerste lay-out  

moet beginnen

Lay-outs - nummering instellen 

Book Settings - Flat Layout Order
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Ga naar Document > Layoutbook > Book Settings…  

Eigen invulvelden toevoegen aan de lay-outs kan bij Layout Scheme.  
Deze invulvelden komen nu bij de settings van elke lay-out onder  
Tags and Categories en kunnen hier ingevuld worden. 

Lay-outs - extra info toevoegen 

Layout Scheme - Tags & Categories
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Ga naar Document > Project Indexes > Index Settings… 

Via de knop ‘New…’ (1) is een nieuwe lijst aan te maken  
van alle Views, Layouts, Drawings, Changes 
of Issues (Change management). 

Via de knop ‘Add Fields…’ (2) 
kan de lijst worden aangevuld met de gewenste velden. 

Lay-outs - extra info toevoegen 

Project index
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Renderscene kiezen: 
• Ga naar het tabblad Settings  
• Selecteer bij Scene (1) 'Select and Manage Scenes…’ een  

voorgedefinieerde scene. 
• Pas eventueel andere parameters aan zoals: 
• Lichtbronnen (Lights) 
• Maquette (White Model)  
• Achtergrond (HDRI of Physical) (2) 

Grootte bepalen: 
Ga naar het tabblad Size  
Geef een grootte op of kies een van de voorgedefinieerde voorkeuren (3) 
Pas de resolutie aan (enkel bij printvoorkeuren beschikbaar) 

Instellingen scene opslaan: 
Selecteer bij Scene (1) 'Store Scene as…' 

Template:  
Het project bevat de ingestelde Scenes. Deze kunnen geïmporteerd of  
geëxporteerd worden naar een eigen template via het ‘Select and Manage Scenes’ 
venster, onder Scene (1) 

Cinerender 

Settings 
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Bij View > On Screen View Options kunnen verschillende weergave-instellingen bepaald worden.  
Deze instellingen worden opgeslagen in de template.  

Weergave plannen en elementen op het scherm 

On screen view options
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Met een IFC Translator kan ingesteld worden hoe het ARCHICAD model wordt vertaald naar IFC  

Oproepen instellingen 
File > Interoperability > IFC > IFC Translation Setup 

Algemene instellingen 
• Verschillende translators voor verschillende doeleinden en partijen: 

• Default en Standaard Translators voor Import of Export (1): 

• Omschrijving voor het doel van de Translator: 

• De locatie van het Translator bestand: 

Tip: 
Alle instellingen worden in de Kennismodule BIM DATA Management behandelt

Translators 

IFC Uitwisseling  
T&T 096: Het instellen van een IFC Translator

1   

Anne de Ruijtter
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Afspraken maken 
• IPDP Protocol 
• Bepaal het doel van exporteren. 

Modelleren 
• Is de manier waarop gemodelleerd is voldoende voor het exporteren? 
• Moet er misschien ’As Built’ gemodelleerd worden? 

Inhoud vastleggen 
Toon in ARCHICAD met (3D) Views welke elementen geëxporteerd moeten worden 
• Lagen (Layer Settings) 
• Selectie / Marquee 
• Filters (View > Elements in 3D View > Filter and Cut Elements in 3D) 
• Model Filter for Export (Save As) 

Controleren 
• Controleer het model of alle benodigde informatie op de juiste plek aanwezig is 

door schedules te gebruiken. 
• Controleer of de geometrie klopt en alleen de gewenste elementen geëxporteerd 

worden (cutting planes / graphic overrides). 
• Verplaats zo nodig de referentielijnen van wanden. 

Vertaalslag kiezen 
Met een IFC Translator kan ingesteld worden hoe het ARCHICAD model wordt vertaald 
naar IFC.

Translators 

Voorbereidingen
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1. Filteren van informatie 
Alleen zichtbaar maken van de informatie die jij wilt exporteren (Quick Options / View Settings) 

2. File > Save As > IFC Files 
Kies als format: IFC Files 
Minder gebruikte formaten:  
• IFC XML File (*.IFCxml) 
• IFC compressed file (*.ifczip) 
• IFC XML compressed file(*.ifczip) 

3. Kies een IFC Translator 
Lees de omschrijving bij de Settings 

4.Visuele controle van het IFC model in een Viewer 
Bijvoorbeeld in Solibri Model Viewer www.solibri.com/products/solibri-model-viewer/  
Verschil Viewer / Modeler: 

• Een Viewer leest enkel de informatie die in het IFC bestand is opgenomen. 
• Een Modeler vertaald informatie naar zijn eigen gereedschappen. 

Tip: 
Maak vaste views en eventueel publisher sets aan om met een druk op de knop IFC modellen te kunnen exporteren.

Translators 

Stappenplan IFC export

Anne de Ruijtter
Bekijk voor nieuwste mogelijkheden upgradecursus AC21 /actuele T&T
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ARCHICAD Properties 

• ‘Niet visuele instellingen van een element’ 
• Het BIM model als centrale opslagplaats voor alle bouw 

gerelateerde data gebruiken 
• Koppel ARCHICAD Properties aan 3D elementen en zones 
• ARCHICAD Properties worden beschikbaar volgens hun 

Element Classificatie 
• ARCHICAD Properties zijn beschikbaar in Schedules, Labels, 

Zone Stempels, Favorieten & Find&Select 
• ARCHICAD Properties kunnen weergegeven worden in een 

Graphic Override 

Tip: 
Ga naar het menu > Document > Graphic Overrides > 
Graphic Override Combinations.

Informatiebeheer  

ARCHICAD Properties 
T&T 105: Gebruik maken van ARCHICAD Properties
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EIGEN ARCHICAD Properties 

• Definieer je eigen ARCHICAD Properties  
(via Options > Property Manager) 

• Maak elke gewenste informatie inzichtelijk  
voor alle belanghebbenden 

• Definieer een default bij het maken van de ARCHICAD  
property. 

• Pas deze ARCHICAD Properties aan in de Element  
Settings (Categories and Properties) of via Schedules 

• Vergeet niet de instellingen goed te documenteren en te 
exporteren  

Let op! 
Een nieuw aangemaakte ARCHICAD Property gaat niet 
automatisch mee in de mapping

Informatiebeheer  

ARCHICAD Properties 
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Property export instellen 

• Mapping van IFC scheme Properties (IFC Scheme Setup) 
voor IFC model export  

• Ga naar het menu > File > Interoperability > IFC > IFC 
Scheme Setup 

• Voor RBN verwerkt in de KeyMember Editie

Informatiebeheer  

ARCHICAD Properties 
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“Kleur Baksteen” Property / “Afwerking” Group → “Gevels” Property / “CURSUS Properties” Property Set (Pset)

Met favorieten worden veel gebruikte instellingen van gereedschappen opgeslagen, waarna ze eenvoudig  
kunnen worden hergebruikt. 
Sla ze ook op in de bureautemplate, zodat er uniformiteit ontstaat in de tekeningen. 
Kies een duidelijke benaming voor de favorieten om ze makkelijk terug te vinden. 

Gebruiken 
• Methode 1: Favorieten pop-up 

• klik op het pijltje naast het gewenste gereedschap om snel de favorieten op te roepen. (1) 

•  Methode 2: Favorites menu (Window > Palettes > Favorites)   
•  Dubbelklik op een favoriet: er kan daarna direct getekend worden 

•  Methode 3: Instellingen venster 
• Klik op de knop Favorites…  
• Kies de favoriet 
• Klik op de knop Apply 

Tip: 
Maak per groep objecten een favoriet aan, zodat het zoeken naar de juiste map van objecten in de  
bibliotheek eenvoudiger wordt en direct de juiste laag actief is.  

 -> Favoriet: WC  - als basis voor het snel plaatsen van alle Sanitair objecten 
 -> Favoriet: Bed - als basis voor het snel plaatsen van alle Interieur objecten

Gereedschappen 

Favorieten
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Aanmaken 
•  Methode 1: Instellingen venster 

• Stel het gereedschap naar wens in bij de Settings 
• Denk ook aan het toewijzen van de Properties 
• Klik op de favorieten knop boven in het venster (1) 
• Sla op via de knop ‘New Favorite’ (2) 

•  Methode 2: Favorites venster 
• Selecteer een element 
• Kies ‘New Favorite…’ (3) 

Beheren 
Het beheren van favorieten gaat via het Instellingen venster 

• Nieuwe map aanmaken  
• Aanpassen: Redefine Favorite (4) 
• Verwijderen: Delete (5) 

Importeren/Exporteren 
Het Importeren en Exporteren van favorieten gaat via het Favorites menu 

• Klik op de ‘Additional Settings’ knop (6) 
• Kies voor Import/Export 

Tip: 
Zorg voor een geordende mappenstructuur, zodat de favorieten gemakkelijk te vinden zijn 
 

Gereedschappen 

Favorieten opslaan
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Stappenplan voor het aanmaken van favorieten in de template 
• Verzamel de veelgebruikte instellingen in 1 bestand 

Let op! 
Zorg dat er aan het favorieten bestand gelijke bibliotheken gekoppeld zijn als aan de bureautemplate.  

Tip:  
Vraag aan alle ARCHICAD gebruikers binnen het bureau om hieraan bij te dragen.  

• Teken met elke instelling een element 
• Sla dit bestand op 
• Open een kopie van het bestand 
• Maak van elk getekend element een favoriet aan en verwijderd dit element 
• Als alle elementen verwijderd zijn is de lijst met favorieten afgerond 

• Exporteer de favorieten  
• Sla dit export bestand op in een template werkmap 
• Importeer het bestand in de bureautemplate. 

Gereedschappen - werkmethodiek template 

Favorieten aanmaken voor in de template
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De default settings zijn de instellingen die als basis ingesteld bij de gereedschappen.  

Verschillende soorten settings van gereedschappen 
• Default settings  

Instellingen van een tool als er niets geselecteerd is. Om te starten met tekeningen. 
• Selection settings  

Instellingen van het geselecteerde element.  

• Favorieten  
Opgeslagen settings voor een tool die makkelijk opgeroepen en gebruikt kunnen worden. 

Default settings aanpassen 
• Kies een gereedschap  
• Open de instellingen van het gereedschap 
• Kies de juiste instellingen 
• ok  
• Kies de tekenmethode 
• Esc 

Wanneer de template geopend wordt zullen deze instellingen als eerste keuze komen. 

Gereedschappen basis instellingen 

Default settings
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Tabbladen 
De tabbladen die geopend zijn bij het opslaan van de template zullen ook steeds geopend worden als  
de template geopend wordt. Beperk deze tabbladen.  

Als er te veel tabbladen opstaan, gebruik dan: Window > Close All Other Tabs and Windows 

Navigator 
In de navigator wordt opgeslagen:  

• De actieve map (Project Map, Viewmap, Layout Book of Pubisher sets) 
• Welke mappen / soorten plannen uitgeklapt zijn

Vensters in de template 

Tabbladen en navigator
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Als er op de plek waar de template gemaakt wordt Add-on’s geïnstalleerd zijn,  
worden deze standaard ook geactiveerd als de template ergens anders gebruikt wordt.  

Zijn deze add-on’s niet beschikbaar zal er een foutmelding komen bij het openen  
van een project gemaakt met de betreffende template.  

Zet bij het opslaan van de template de gedownloade add-on’s uit: 
• Ga naar Options > Add-On Manager 
• Zet het vinkje voor de add-on uit 
• Het vinkje kan niet bij alle add-on’s worden uitgezet, deze add-on’s moeten  

altijd geladen zijn in ARCHICAD.

Add-on Manager 

Foutmelding in de template voorkomen
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BASISMODULE  
Renovatie & Herbestemming
KENNISMODULE  
Bureaustandaard maken

04 : Een eigen bureautemplate maken en beheren 

Bijbehorende bestanden: 
• Checklist bureautemplate 

Bijbehorende T&T: 
• 008 T&T : Zelf een bureautemplate maken 
• 002 T&T : Een bestaande template omzetten naar een volgende ARCHICAD versie

Voor de aanvang 
• Maak een overzicht van de gewenste output. Gebruik de verschillende fases die het project moet doorlopen als leidraad.  
• Verzamel favoriete instellingen.  

Volg de checklist voor het aanmaken van de template 
Zie hiervoor de bijgeleverde checklist.  
Houd deze volgorde aan en werk alle punten volledig af alvorens naar de volgende te gaan.  
Sla elke stap op als een apart bestand. 

Plan van aanpak 

Checklist
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Sla elke stap op om vervuiling tegen te gaan 
Een persoonlijke template instellen is een zeer delicate opgave.  
Omdat er veel geïmporteerd zal worden vanuit bestaande projecten is het proces gevoelig voor vervuiling.  
Het is daarom ook aan te raden om elke stap die afgerond is op te slaan als een nieuwe template.  
Zo kan er steeds een vorige versie geopend worden wanneer blijkt dat de template vervuild is.  

• template_bureau_dd-mm-jj_attributen1.tpl 
• template_bureau_dd-mm-jj_attributen2.tpl 
• template_bureau_dd-mm-jj_views.tpl 
• template_bureau_dd-mm-jj_favorieten.tpl 
• … 

Import en export bestanden apart opslaan 
Sla ook steeds de aparte export bestanden op volgens een duidelijke structuur. Zo kunnen de stappen snel herhaald worden indien nodig.  

• favorieten.prf 
• Lijnen.aat 
• lagen.aat 
• MVOC.xml 
• schedules.xml 
• …

Werken aan de template 

Stap-voor-stap
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Open steeds 2 ARCHICAD projecten naast elkaar.  
• 1 template waarin de instellingen worden geïmporteerd 
• 1 werkbestand waarin dat alle instellingen gemaakt worden 

Tip: 
Geef dit werkbestand een andere schermkleur zodat het steeds duidelijk  
welk bestand open staat.  

• Ga naar View > Grid & Editing Plane Options > Grids & Background  
• Dubbelklik op het vakje van de Background kleur 
• Kies een duidelijke kleur 
• 2x OK 

Werken aan de template 

Nuttige tip
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Waar op te slaan? 
Als de template klaar is wordt hij een laatste keer opgeslagen als  
.tpl bestand. Geef dit bestand een duidelijke naam en plaats hem  
bij de defaults. De plek waar de defaults gevonden worden is bij  
Work Environment aan te passen. 

Ga naar Options > Work Environment > Special Folders… 

Default locatie 
Standaard staat de map van de templates ingesteld op  

• Use System Default Location (recommended)  
Deze default location is:  
Programma’s > GRAPHISOFT > ARCHICAD 20 > Defaults >  
ARCHICAD 

Tip: 
Hier zijn ook de standaard templates te vinden.  
Sla de eigen template hier op om hem toe te voegen aan  
het keuzelijstje.  

Opslaan als default bureautemplate  

Default template 
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Test steeds de template voor deze in gebruik genomen wordt.  

Testen van de template 
• Kijk of alle defaults goed staan. 
• Kijk in de Attribute Manager of er niet te veel attributen staan.  
• Let op dat er niet te veel tabbladen open staan. 
• Teken enkele elementen en kijk de instellingen van de views na.  
• … 

Let op! 
Sla deze stap nooit over.  

Nieuw project openen 

Template testen
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Een template is nooit af.  

Er worden steeds nieuwe dingen gedaan in elk project die ook voor volgende projecten handig zijn als basis.  
Deze dingen kunnen op een wenslijst voor het aanpassen van de template opgenomen worden.  
Bij het maken van de volgende template kan deze wenslijst doorgenomen worden.  

1 beheerder 
Duid 1 beheerder aan die de template beheert. Hij werkt met een gestructureerde mappenstructuur waarin alle informatie van de template 
verzameld is.  

Tip: 
Documenteer de wijzigingen en keuzes en deel de informatie.  
Denk aan een vervanger / opvolger.

Aanpassingen template 

Algemeen beheer
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Gebruik steeds de T&T voor het omzetten van de template. Deze wordt per versie aangepast en geeft een duidelijk overzicht van de nieuwe 
instellingen voor de basistemplate.  

Er moet een keuze gemaakt worden tussen: 
A. Het starten vanaf de nieuwe basistemplate, 
B. De oude template migreren en de nieuwe elementen toevoegen. 

Let op! 
Deze keuze is afhankelijk van het aantal gewijzigde onderdelen  
ten opzichte van de basistemplate.  
Probeer dit steeds te beperken.

Nieuwe versie ARCHICAD  

Template migratie 
T&T 002 : Een bestaande template omzetten naar een volgende ARCHICAD versie
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